Eurovore: Aide lien sous ie - Eurovore

Aller au contenu

Page 1 sur 1

Aide lien sous ie

#1 L'utilisateur est hors-ligne   Antinea 

  • Posteur Expérimenté
  • Groupe : Membres
  • Messages : 935
  • Points : 0
  • Inscrit(e) : 27-juin 09
  • Sexe :Femme
  • Localisation :Sur ma planète
  • Intérêts :Le webmastering, le dessin, la peinture, les programmes rémunérateurs, la rédaction de divers ouvrages (annonces, romans...), la philatélie, la danse la musique...

Posté 02 décembre 2009 - 10:14

Bonjour tout le monde,

voilà j'ai un petit souci avec deux liens à mettre sur un de mes sites codé php,

les liens passent sous firefox mais pas sous ie

Je ne vous en mets qu'un : <a href="http://www.allslotscasino.com/fr/roulette-casino.html" target="_blank">roulette</a>

j'ai essayé de plusieurs manières voici le lien du site : http://www.votre-pagerank.info/

seul le mot roulette doit apparaitre avec le lien cliquable dans une autre fenêtre : http://www.allslotsc...tte-casino.html

je vous remercie pour votre aide
0

#2 Invité_Abdel_*

  • Groupe : Invité

Posté 02 décembre 2009 - 10:25

Bah à vrai dire, ce n'est pas ce code qu'il y a. Voici ce que j'ai dans la source :
<a href="http://www.allslotscasino.com/fr/roulette-casino.html" target="_blank"><img src="" alt="roulette" border="0"></a>


Si tu veux un lien normal, il faut mettre :
<a href="http://www.allslotscasino.com/fr/roulette-casino.html" target="_blank">roulette</a>

0

#3 L'utilisateur est hors-ligne   Antinea 

  • Posteur Expérimenté
  • Groupe : Membres
  • Messages : 935
  • Points : 0
  • Inscrit(e) : 27-juin 09
  • Sexe :Femme
  • Localisation :Sur ma planète
  • Intérêts :Le webmastering, le dessin, la peinture, les programmes rémunérateurs, la rédaction de divers ouvrages (annonces, romans...), la philatélie, la danse la musique...

Posté 02 décembre 2009 - 10:57

Merci Abdel, c'est bien ce que j'avais mis, mais apparemment en uploadant sur le ftp, rien ne se passe,
même quand je supprime le fichier, l'accueil est toujours visible en ligne, peut-être un problème de transfert,
car cette nuit tout fonctionnait,
merci encore en tout cas

J'ai supprimé tous les fichiers et tout ré uploadé et ça fonctionne, donc je ne m'étais pas planté mais peut-être
un ralentissement serveur merci

Ce message a été modifié par Antinea - 02 décembre 2009 - 11:03 .

0

#4 Invité_Abdel_*

  • Groupe : Invité

Posté 02 décembre 2009 - 11:05

Il fallait juste actualiser le cache sur ton navigateur en faisant la manipulation suivante : Ctrl + F5
0

#5 L'utilisateur est hors-ligne   Antinea 

  • Posteur Expérimenté
  • Groupe : Membres
  • Messages : 935
  • Points : 0
  • Inscrit(e) : 27-juin 09
  • Sexe :Femme
  • Localisation :Sur ma planète
  • Intérêts :Le webmastering, le dessin, la peinture, les programmes rémunérateurs, la rédaction de divers ouvrages (annonces, romans...), la philatélie, la danse la musique...

Posté 02 décembre 2009 - 11:23

J'avais enlevé tous les cookies et fichiers temp et réactualisé mais rien à faire,
j'aurai du faire fonctionner ccleaner, lui il balaie tout les caches etc...
merci pour tes réponses ^^
0

#6 L'utilisateur est hors-ligne   hansensteven 

  • Posteur Débutant
  • Groupe : Membres
  • Messages : 1
  • Points : 0
  • Inscrit(e) : 21-juin 17
  • Sexe :Homme
  • Localisation :USA
  • Intérêts :casino games, casino online

Posté 21 juin 2017 - 10:20

Read on the wiki about building the code, check your spelling. Perhaps there is an error
If you want to win, come to us betway casino review
0

Page 1 sur 1


Réponse rapide

  

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)